BBI布林线指标 - 新手实习 - 股神之路股票论坛 最好的股票论坛 让您成为下一个巴菲特...

广州之虎

BBI布林线指标---找变盘点的最好武器
{BBI布林线}
{主图}要选择主图叠加(打开公式管理后选择这个公式,就能看到了)
BBI:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,
colorFF99FF,LINETHICK2;
M3:EMA(C,3),COLORFF9900;
M5:EMA(C,5),COLORWHITE;
M26:EMA(C,26),COLORRED;
M60:EMA(C,60),COLOR00FF00;
UU:BBI+3*STD(BBI,10),coloryellow,LINETHICK1,POINTDOT;
LL:BBI-3*STD(BBI,10),colorYELLOW,LINETHICK1,POINTDOT;
用法:
(1)布林线收口最小时就是变盘点:
(2)此布林线以bbi为中轨,而bbi是短线趋势线,故很适合短波段操作;
站内更新:2020-05-23 16:15